Fedora Linux Support Community & Resources Center
  #1  
Old 3rd February 2009, 08:05 AM
TheIcebreaker Offline
Registered User
 
Join Date: Oct 2008
Posts: 162
Nautilus send to plugin not working

I have a problem with the send to plugin in nautilus. Whenever I click the option it pops up a window saying No plugins can be loaded, please check your installation.

I have following packages installed.

nautilus-cd-burner-2.24.0-1.fc10.i386
nautilus-sendto-1.1.0-1.fc10.i386
nautilus-extensions-2.24.2-2.fc10.i386
nautilus-open-terminal-0.9-4.fc10.i386
nautilus-2.24.2-2.fc10.i386


Please help.
Reply With Quote
Reply

Tags
nautilus, plugin, send, working

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Nautilus Send to... komi Using Fedora 0 16th November 2005 09:57 PM
Send Email Attachment from Nautilus? obijuan Using Fedora 1 22nd March 2005 04:16 AM


Current GMT-time: 16:09 (Sunday, 21-09-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat