Fedora Linux Support Community & Resources Center

Go Back   FedoraForum.org > Fedora 19/20 > Using Fedora
FedoraForum Search

Forgot Password? Join Us!

Using Fedora General support for current versions. Ask questions about Fedora and it's software that do not belong in any other forum.

Closed Thread
 
Thread Tools Search this Thread Display Modes
  #136  
Old 9th April 2009, 02:25 AM
scottro Offline
Retired Community Manager -- Banned from Texas by popular demand.
 
Join Date: Sep 2007
Location: NYC
Posts: 8,142
Folks to avoid confusion, I think I'm going to close this thread. The last new information is from January, and while that's relatively recent, I think that it might result in issues like the one in the last few posts, a newcomer posting a new issue because it's pulse related. The thread originated in 2007, so I think it served it's original purpose.

If any of you think that this is REALLY wrong, you can PM me, but I probably won't see it till tomorrow.

Thanks.
__________________
--
http://home.roadrunner.com/~computertaijutsu

Do NOT PM forum members with requests for technical support. Ask your questions on the forum.


"I don't know why there is the constant push to break any semblance of compatibility" --anon
Closed Thread

Tags
audio, fedora, nonroot, pulse, sound, users

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Pulse Audio Sound Card per Application NoOneElse Using Fedora 1 20th May 2010 04:16 PM
Multi User Sound Fedora 10 w/Pulse Audio? ottoguy Using Fedora 4 13th November 2009 09:13 AM
F10 Bluetooth Audio + Pulse == pulse crashes. fwelland Hardware & Laptops 2 7th February 2009 01:07 PM
Fedora 8, Pulse Audio, 2 Audio Cards Alex Lang Using Fedora 5 24th January 2008 09:05 PM
Fedora 7 vs 8 and KDE nonroot sound jaa Using Fedora 1 4th January 2008 10:25 AM


Current GMT-time: 13:13 (Friday, 18-04-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat