Fedora Linux Support Community & Resources Center
Prev Previous Post   Next Post Next
  #1  
Old 14th December 2009, 06:18 AM
tashirosgt Offline
Registered User
 
Join Date: Aug 2004
Posts: 3,965
linuxfedorafirefox
yum install xsane gives version with no Gimp support

In FC11 i686, I notice that after

yum install xsane

xsane -v
reports a version of xsane that is compiled without Gimp support.

Is there a special name for the xsane package that does have Gimp support?
__________________
"Never let the task you are trying to accomplish distract you from the study of computers."
Reply With Quote
 

Tags
gimp, install, support, version, xsane, yum

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Gimp Version not matching? suomaf Using Fedora 0 1st March 2008 05:33 AM
The GIMP requires FreeType version 2.1.7 or later. Installed FreeType version is 2.1. kuifje00 Using Fedora 3 9th March 2005 11:18 PM
Scanner - Lack of xsane support, workaround? mattmns Using Fedora 4 16th February 2005 01:01 AM
GIMP : FreeType version too old! kuifje00 Using Fedora 1 30th January 2005 06:38 PM


Current GMT-time: 22:53 (Friday, 28-11-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat
Flinder Street - Plaza San Luis Intramuros Manila