Fedora Linux Support Community & Resources Center
  #1  
Old 23rd April 2010, 05:38 AM
ajpennca Offline
Registered User
 
Join Date: Apr 2010
Posts: 1
windows_xp_2003firefox
Exclamation No SCSI mirror detected.

Hello everyone...
I'm trying to install Fedora 12 in Intel mainboard with Adaptec ULTRA320 model 29329 pci card, I had 4 scsi disk: 2 of 35 GB, mirror 2 and 2 scsi of 70Gb, mirror 1. I created the raid1 with the scsi pci card but when I go to the partition section of the installation, Fedora recognized the hardrives, 4 HDD but not the mirror and it doesn't give me the option to create the raid.
Any idea? suggestion?

I really want to install Fedora.

Thank in advance for your help.

AJ....

Any additional information need it, just ask it.
Reply With Quote
Reply

Tags
detected, mirror, scsi

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
SCSI HP Scanjet 4c doesn't seem to be detected xsw1234 Hardware & Laptops 0 16th April 2006 03:00 AM
SCSI parity error detected PatrickProy Hardware & Laptops 0 4th January 2006 12:20 PM
SCSI drive not detected ? andy Hardware & Laptops 3 13th February 2005 09:14 AM


Current GMT-time: 19:22 (Friday, 31-10-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat
Chania - Tunja Travel Photos on Instagram - Sirkazhi Instagram Photos