Fedora Linux Support Community & Resources Center
  #1  
Old 13th October 2011, 06:23 PM
thsk Offline
Registered User
 
Join Date: Aug 2007
Posts: 30
linuxfirefox
Question phpldapadmin F14

Greetings....!!!!

I have a F14 machine with a working openldap-2.4.23-10.fc14.i686 and apache [httpd-2.2.17-1.fc14.i686] installation.

phpldapadmin.noarch 0:1.2.1.1-1.fc14 connects to the ldapd server and operates.... however, I can not see, use or force the use of a template that I have written. It does not show anywhere. I [think] that I have followed all the proper instructions and have read the config files and documentation over and over.

Can anyone offer suggestions?

Thanks in advance,
-Bob
Reply With Quote
Reply

Tags
f14, ldap, openldap, phpldapadmin, template

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
phpldapadmin depsolv-prob with php-common yum-noob Installation, Upgrades and Live Media 1 24th September 2008 10:52 AM


Current GMT-time: 19:38 (Wednesday, 23-04-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat