Fedora Linux Support Community & Resources Center
Prev Previous Post   Next Post Next
  #14  
Old 10th May 2012, 01:20 PM
george_toolan Offline
Registered User
 
Join Date: Dec 2006
Posts: 2,077
linuxfirefox
Re: Problems running VMwareWorkstation 7

What exactly is the problem now?

Your virtual machine doesn't have any 3d acceleration and therefore gnome 3 only runs in fallback mode. Press the Close button in the bottom right corner to continue ;-)

Hint: Try XFCE or LXDE instead
Reply With Quote
 

Tags
problems, running, vmwareworkstation

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Fedora 8, VMwareWorkstation-6.0.2-59824, kernel 2.6.24.3-12.fc8 Problems! peters Using Fedora 4 15th March 2008 12:00 PM
VmwareWorkstation on FC 3 x86_64 cybrjackle Guides & Solutions (No Questions) 0 26th December 2004 07:24 PM


Current GMT-time: 12:08 (Thursday, 21-08-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat