Fedora Linux Support Community & Resources Center
Prev Previous Post   Next Post Next
  #1  
Old 18th May 2005, 03:01 PM
gu5tavo Offline
Registered User
 
Join Date: Mar 2005
Posts: 5
NIS clients display 97 out of 1000 users

Hello

I set up a NIS server with 1000 + users. All seems fine, but the NIS clients only display 97 of these users when using ‘getent passwd’.

Has anyone come across this problem?

Please let me know!

Gustavo
Reply With Quote
 

Tags
1000, clients, display, nis, users

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
permissions question: no writing by users even when users in group with rwx on object Kholdstate Using Fedora 5 29th July 2009 04:05 PM
Fedora 10 on the Eee PC 901/1000 Quasar8000 Guides & Solutions (No Questions) 271 24th June 2009 12:32 PM
Corrupt Display after Hibernate (Thaw) on Dell Vostro 1000 Zorg Hardware & Laptops 1 7th June 2009 08:15 PM
Fedora 8 64 bit on hp tx 1000 dipankar Using Fedora 2 20th November 2007 09:45 AM


Current GMT-time: 14:26 (Thursday, 30-10-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat
Catanauan Photos - Starokostyantyniv - Starkville Instagram Photos