Fedora Linux Support Community & Resources Center
  #1  
Old 26th June 2008, 03:41 AM
barf Offline
Registered User
 
Join Date: Dec 2004
Location: UK
Age: 59
Posts: 274
avahi ok 2 out of 3

I have 3 boxes on a lan. They are all Fedora 8. Two of them are I386 and one is X86-64.
Avahi works fine on the two I386 boxes. If you go to computer/network you have two SFTP folders, one for itself and one for the other I386 machine but none for the X86-64 box. Computer/network on the X86-box shows two SFTP folders, one for each of the I386 machines but none for itself.
Using the CLI i can SFTP from any box to any other box. Can anyone shed any light on this or is it bugzilla time agin?
__________________
Stop making excuses, start making progress.
Reply With Quote
Reply

Tags
avahi

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
what's avahi-daemon ? m.nassar Using Fedora 1 18th June 2008 09:50 AM
avahi.i386 conflict with avahi.x86_64 saibaggins Using Fedora 6 30th November 2007 09:53 PM
anyone using avahi? mwette Using Fedora 6 6th June 2007 03:42 PM
avahi mvalcarcel Using Fedora 3 12th September 2006 07:13 PM


Current GMT-time: 20:39 (Saturday, 25-10-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat
Chibuto Photos - Parit Raja - Carrickfergus Instagram Photos