Fedora Linux Support Community & Resources Center
  #1  
Old 25th April 2005, 04:40 PM
Ridgerunner Offline
Registered User
 
Join Date: Dec 2004
Posts: 46
Raid0 setup

I just instaled FC3x86_64 on a brand new AMD 64 system but I am a bit confused about the raid. I set up a raid 0 in the bios and it seams to be working. But I think FC3 just set up both hard drives as one big hard drive. How do I check this??

Ken
Reply With Quote
Reply

Tags
raid0, setup

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Software RAID0 Milena Using Fedora 0 13th August 2009 05:17 PM
Help installing F8 on RAID0 ene33378 Installation, Upgrades and Live Media 2 22nd January 2008 07:46 PM
How to access a RAID0 Enigma 2100 Hardware & Laptops 0 30th December 2006 03:56 PM


Current GMT-time: 23:19 (Friday, 18-04-2014)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat