Fedora Linux Support Community & Resources Center

Go Back   FedoraForum.org > Search Forums
FedoraForum Search

Forgot Password? Join Us!

Showing results 1 to 22 of 22
Search took 0.00 seconds.
Search: Posts Made By: tsattler
Forum: Installation, Upgrades and Live Media 29th November 2011, 04:07 PM
Replies: 18
Views: 8,774
Posted By tsattler
Re: fedora 16 install issue after reboot

fpmurphy, that was the answer. My partition was not bootable. I used cfdisk (not fdisk) to make the change and that worked.

Thank you very much for your assistance!

--Tom
Forum: Installation, Upgrades and Live Media 28th November 2011, 04:30 AM
Replies: 18
Views: 8,774
Posted By tsattler
Re: fedora 16 install issue after reboot

My system as well.

I have read the warnings about installing the boot partition on a RAID device, but I have one drive in my system, same as the OP. I try to install F16 on it, and it leaves the...
Forum: Servers & Networking 23rd April 2011, 02:38 AM
Replies: 0
Views: 1,021
Posted By tsattler
Wireless Issues For Many People

Folks,

My "Cannot Connect To New Wireless Ruoter" (sorry about the spelling) post was one of several that've been up here lately. So I guess I'm not special; there are apparently some serious...
Forum: Servers & Networking 22nd April 2011, 08:40 PM
Replies: 0
Views: 1,275
Posted By tsattler
Cannot Connect To New Wireless Ruoter

Greetings all.

During the week, we changed our internet service to Verizon Fios. They installed a new whiz-bang combination modem and wireless router, disconnecting our existing wireless router....
Forum: Using Fedora 21st February 2010, 06:28 PM
Replies: 0
Views: 1,187
Posted By tsattler
Rosegarden 10.2

Hello all.

On Feb 14th, the long-awaited upgrade to Rosegarden (the midi sequencing program) was released. The RPM package hasn't shown up in the mirrors yet, unless I'm looking in the wrong...
Forum: Using Fedora 5th December 2009, 08:44 PM
Replies: 2
Views: 4,349
Posted By tsattler
Same thing happened to me --- I can't run...

Same thing happened to me --- I can't run qjackctl on Fedora 12 after upgrade from Fedora 11. So I did a clean install of Fedora 12, and qjackctl still crashes, even after a clean install.
Forum: Hardware & Laptops 17th September 2009, 10:39 PM
Replies: 1
Views: 2,582
Posted By tsattler
Leigh, I am happily running dual monitors on...

Leigh,

I am happily running dual monitors on Fedora 11. I never tried it on F10, since I only got a second monitor recently. And I have a GEForce 7600 GS, so it's not EXACTLY the same as your...
Forum: Using Fedora 27th June 2009, 01:23 AM
Replies: 4
Views: 2,045
Posted By tsattler
Yes, that worked. Thank you very much for...

Yes, that worked.

Thank you very much for the help.

--Tom
Forum: Using Fedora 26th June 2009, 04:21 AM
Replies: 4
Views: 2,045
Posted By tsattler
root ~ {11:20 PM} 3> rpm -q...

root ~ {11:20 PM} 3> rpm -q rpmfusion-free-release
rpmfusion-free-release-10-1.noarch
root ~ {11:20 PM} 4>
Forum: Using Fedora 25th June 2009, 03:22 PM
Replies: 4
Views: 2,045
Posted By tsattler
Another YUM issue in F11_64

Greetings all.

A week or two after upgrading Fedora to a new release, I always do a "yum update" and get hundreds of new / updated packages. This has always worked in the past, but doesn't work...
Forum: Using Fedora 10th June 2009, 07:36 PM
Replies: 0
Views: 1,525
Posted By tsattler
Side-by-side printing in F11

Greetings All.

I upgraded from Fedora 10 to Fedora 11 yesterday, and I seem to have lost the ability to print two Portrait-style documents side-by-side on one page, Landscape-style. This has...
Forum: Servers & Networking 28th May 2009, 05:40 PM
Replies: 2
Views: 1,183
Posted By tsattler
Please disregard original post. Somehow...

Please disregard original post. Somehow "Controlled by Network Manager" got checked, and that disables the activate / inactivate buttons. I don't recall doing that, but I unchecked it and all is...
Forum: Servers & Networking 28th May 2009, 05:02 PM
Replies: 2
Views: 1,183
Posted By tsattler
cannot activate via system-config-network

Hello all. Strange situation.

I've been running F10 since it first came out, and I was happy to see it was the first Fedora release that automatically recognized my Atheros wireless card. I have...
Forum: Using Fedora 5th February 2009, 05:09 AM
Replies: 7
Views: 1,820
Posted By tsattler
> Perhaps you installed the original...

> Perhaps you installed the original libflashplayer.so in a place
> where only firefox looked for it?

I don't think that was it. Because I tried YouTube under Gnome (worked fine) and YouTube...
Forum: Using Fedora 5th February 2009, 04:53 AM
Replies: 7
Views: 1,820
Posted By tsattler
Thanks to Hlinger and ozjd for the replies. ...

Thanks to Hlinger and ozjd for the replies.

I installed that RPM, and now the Flash player works under KDE.

I appreciate the help very much!

Thanks again,
--Tom
Forum: Using Fedora 2nd February 2009, 06:01 AM
Replies: 7
Views: 1,820
Posted By tsattler
64-bit Flash under KDE

Greetings all.

I have just run into something that seems impossible, but here it is: I am running Fedora 10 64-bit, and a month or so ago, I installed that alpha version of 64-bit Flash. Under...
Forum: Servers & Networking 6th December 2008, 09:53 PM
Replies: 1
Views: 1,257
Posted By tsattler
Add/ Remove Software - no connection?

In Fedora 9 and previous, I spent literally days getting my Atheros-based wireless connection working. In F9, I had to go get a third-paty kernel which had Atheros support compiled in. So I was...
Forum: Using Fedora 15th August 2008, 04:15 PM
Replies: 37
Views: 5,201
Posted By tsattler
I ran "yum update" last night (Fedora 9) and I...

I ran "yum update" last night (Fedora 9) and I was kind of surprised to see KDE 4.0.5 come down instead of 4.1. Apparently 4.0.5 is in the main "update" directory in the mirrors, and 4.1 is only in...
Forum: Linux Chat 28th July 2008, 05:55 PM
Replies: 11
Views: 8,094
Posted By tsattler
I wonder how long it will take before this is...

I wonder how long it will take before this is built into a Fedora kernel? I realize the announcement just came out.....
Forum: Using Fedora 18th July 2004, 04:14 AM
Replies: 5
Views: 1,759
Posted By tsattler
Yes, this works. As per the other thread, I...

Yes, this works.

As per the other thread, I go into my BIOS and turn USB 2.0 off, just running USB 1.1, and everything works fine. My networking runs, and I can still read my SONY USB memory...
Forum: Using Fedora 17th July 2004, 06:52 AM
Replies: 5
Views: 1,759
Posted By tsattler
Hmmmmm, this is very suspicious, because I DO...

Hmmmmm, this is very suspicious, because I DO have an nforce MB. I'll give this a try.

I apologize for missing the original thread; I did search for it, but apparently not diligently enough. ...
Forum: Using Fedora 16th July 2004, 04:34 PM
Replies: 5
Views: 1,759
Posted By tsattler
Cannot ping any other machines with new kernel

Greetings all.

With a "clean" install from the iso CDs of FC2, my networking is fine. That'd be kernel 2.6.5-1.358.

I used "up2date" to upgrade all packages, and that gave me kernel...
Showing results 1 to 22 of 22

 
Forum Jump

Current GMT-time: 08:14 (Sunday, 22-10-2017)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive
logo

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat