Fedora Linux Support Community & Resources Center
Old 9th May 2007, 09:34 PM
Sugarless Offline
Registered User
Join Date: May 2007
Posts: 2
Gnome/Network Proxy preference tool: Cannot add an entry in the Ignore Host List

I cannot add an entry in the Ignore Host List in the "Advanced Configuration" tabbed section of Gnome's Network Proxy preference tool any more.. There' s no entry at all. If I enter a specific host name and clicking "Add", the ignore llist remains empty (and the enter field is cleared.).

What are the underlying gconf or config files? (for checking permissions etc.)

Thank You.
Reply With Quote

add, entry, gnome or network, host, ignore, list, preference, proxy, tool

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Setting proxy for only one host in GNOME sptj Using Fedora 0 1st April 2007 12:40 PM
yum.conf ignoring proxy= entry supanova Installation, Upgrades and Live Media 0 8th September 2005 04:18 PM
Host A Entry won't fix Secret Agent Using Fedora 0 4th February 2005 02:31 PM

Current GMT-time: 15:51 (Sunday, 24-09-2017)

TopSubscribe to XML RSS for all Threads in all ForumsFedoraForumDotOrg Archive

All trademarks, and forum posts in this site are property of their respective owner(s).
FedoraForum.org is privately owned and is not directly sponsored by the Fedora Project or Red Hat, Inc.

Privacy Policy | Term of Use | Posting Guidelines | Archive | Contact Us | Founding Members

Powered by vBulletin® Copyright ©2000 - 2012, vBulletin Solutions, Inc.

FedoraForum is Powered by RedHat